<!DOCTYPE html>
<!-- BEGIN html -->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
	<!-- BEGIN head -->
	<head>
<meta name="google-site-verification" content="WbHmyNrDahcjwsOQm2rWc8gY-T4nWC8TPqZEgstIZCA" />
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://mujerespanyrosas.com/xmlrpc.php">
		<title>Los derechos de las mujeres no se negocian. El 15E concentraciones contra el pacto PP, Cs y Vox</title>
<script type="text/javascript">
  dojoConfig = {
    parseOnLoad : true,
    afterOnLoad : true,
  }
</script>
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El 15E más de cien concentraciones en todo el Estado y en varios países gritan #NiUnPasoAtrásEnIgualdad ante el pacto de PP, Cs y Vox de gobierno en Andalucía en el que los derechos de las mujeres son moneda de cambio. Las mujeres responden #NoNegociamos."/>
<link rel="canonical" href="http://mujerespanyrosas.com/los-derechos-las-mujeres-no-se-negocian-15e-concentraciones-pacto-pp-cs-vox/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los derechos de las mujeres no se negocian. El 15E concentraciones contra el pacto PP, Cs y Vox" />
<meta property="og:description" content="El 15E más de cien concentraciones en todo el Estado y en varios países gritan #NiUnPasoAtrásEnIgualdad ante el pacto de PP, Cs y Vox de gobierno en Andalucía en el que los derechos de las mujeres son moneda de cambio. Las mujeres responden #NoNegociamos." />
<meta property="og:url" content="http://mujerespanyrosas.com/los-derechos-las-mujeres-no-se-negocian-15e-concentraciones-pacto-pp-cs-vox/" />
<meta property="og:site_name" content="Agrupación de Mujeres Pan y Rosas" />
<meta property="article:tag" content="NiUnPasoAtrásEnIgualdad" />
<meta property="article:tag" content="violencia de género" />
<meta property="article:tag" content="violencia machista" />
<meta property="article:tag" content="vox" />
<meta property="article:section" content="Capitalismo y patriarcado" />
<meta property="article:published_time" content="2019-01-15T15:46:08+00:00" />
<meta property="og:image" content="http://mujerespanyrosas.com/wp-content/uploads/2019/01/arton122044-13668.jpg" />
<meta property="og:image:width" content="701" />
<meta property="og:image:height" content="451" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El 15E más de cien concentraciones en todo el Estado y en varios países gritan #NiUnPasoAtrásEnIgualdad ante el pacto de PP, Cs y Vox de gobierno en Andalucía en el que los derechos de las mujeres son moneda de cambio. Las mujeres responden #NoNegociamos." />
<meta name="twitter:title" content="Los derechos de las mujeres no se negocian. El 15E concentraciones contra el pacto PP, Cs y Vox" />
<meta name="twitter:image" content="http://mujerespanyrosas.com/wp-content/uploads/2019/01/arton122044-13668.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/mujerespanyrosas.com\/","name":"Agrupaci\u00f3n de Mujeres Pan y Rosas","potentialAction":{"@type":"SearchAction","target":"http:\/\/mujerespanyrosas.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//oss.maxcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//js.arcgis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agrupación de Mujeres Pan y Rosas &raquo; Feed" href="http://mujerespanyrosas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agrupación de Mujeres Pan y Rosas &raquo; RSS de los comentarios" href="http://mujerespanyrosas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agrupación de Mujeres Pan y Rosas &raquo; Los derechos de las mujeres no se negocian. El 15E concentraciones contra el pacto PP, Cs y Vox RSS de los comentarios" href="http://mujerespanyrosas.com/los-derechos-las-mujeres-no-se-negocian-15e-concentraciones-pacto-pp-cs-vox/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mujerespanyrosas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='http://mujerespanyrosas.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.9' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='ot-shortcodes-css'  href='http://mujerespanyrosas.com/wp-content/plugins/ot-shortcodes/css/shortcodes.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://mujerespanyrosas.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css'  href='http://mujerespanyrosas.com/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='orange-themes-fonts-css'  href='//fonts.googleapis.com/css?family=Material+Icons%7COpen+Sans%3A300%2C400%2C600%2C700%2C900&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://mujerespanyrosas.com/wp-content/themes/composs/css/reset.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://mujerespanyrosas.com/wp-content/themes/composs/css/bootstrap.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://mujerespanyrosas.com/wp-content/themes/composs/css/owl.carousel.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://mujerespanyrosas.com/wp-content/themes/composs/css/animate.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://mujerespanyrosas.com/wp-content/themes/composs/css/main-stylesheet.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='ot-lightbox-css'  href='http://mujerespanyrosas.com/wp-content/themes/composs/css/ot-lightbox.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='ot-responsive-css'  href='http://mujerespanyrosas.com/wp-content/themes/composs/css/responsive.min.css?ver=4.9.9' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://mujerespanyrosas.com/wp-content/themes/composs/css/ie-ancient.css?ver=4.9.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='http://mujerespanyrosas.com/wp-content/themes/composs/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://mujerespanyrosas.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='agol_for_wp_main_style-css'  href='http://mujerespanyrosas.com/wp-content/plugins/web-maps-for-wp/styles/agolForWPStyle.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='agol_for_wp_esri_style-css'  href='http://js.arcgis.com/3.14/esri/css/esri.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='agol_for_wp_esri_claro_style-css'  href='http://js.arcgis.com/3.14/dijit/themes/claro/claro.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"composs()->theme_name":"composs","composs()->theme_full_name":"Composs","adminUrl":"http:\/\/mujerespanyrosas.com\/wp-admin\/admin-ajax.php","security":"829a28f50a","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/mujerespanyrosas.com\/wp-content\/themes\/composs\/images\/","cssUrl":"http:\/\/mujerespanyrosas.com\/wp-content\/themes\/composs\/css\/","get_site_url":"http:\/\/mujerespanyrosas.com","themeUrl":"http:\/\/mujerespanyrosas.com\/wp-content\/themes\/composs"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/mujerespanyrosas.com\/los-derechos-las-mujeres-no-se-negocian-15e-concentraciones-pacto-pp-cs-vox\/","title":"Los+derechos+de+las+mujeres+no+se+negocian.+El+15E+concentraciones+contra+el+pacto+PP%2C+Cs+y+Vox","image":"http:\/\/mujerespanyrosas.com\/wp-content\/uploads\/2019\/01\/arton122044-13668.jpg","desc":"El pacto de gobierno a tres por derecha entre\u00a0PP, Cs y Vox\u00a0en Andaluc\u00eda ha encendido las alarmas del movimiento de mujeres, del movimiento antirracista y las organizaciones que luchan por los derechos de los inmigrantes, \u2026","hashtag":"@PanyRosasEE","subscribe":"link","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"0","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.9'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-content/themes/composs/js/theia-sticky-sidebar.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='http://mujerespanyrosas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mujerespanyrosas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mujerespanyrosas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='http://mujerespanyrosas.com/?p=8066' />
<link rel="alternate" type="application/json+oembed" href="http://mujerespanyrosas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmujerespanyrosas.com%2Flos-derechos-las-mujeres-no-se-negocian-15e-concentraciones-pacto-pp-cs-vox%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mujerespanyrosas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmujerespanyrosas.com%2Flos-derechos-las-mujeres-no-se-negocian-15e-concentraciones-pacto-pp-cs-vox%2F&#038;format=xml" />
<style>/* Predefined Color Scheme */

.main-slider .owl-nav .owl-next, .main-slider .owl-nav .owl-prev, .composs-photo-gallery-list .owl-controls .owl-nav .owl-next, .ot-w-gallery-list .owl-controls .owl-nav .owl-next, .composs-photo-gallery-list .owl-controls .owl-nav .owl-prev, .ot-w-gallery-list .owl-controls .owl-nav .owl-prev, .widget .search-form>input:hover, #main-menu, .composs-panel-pager a.composs-pager-button.active:hover {
	background-color: #4F5357;
}

a {
	color: #4F5357;
}

#main-menu {
	border-color: #4F5357;
}


/* Secondary color scheme */

.composs-comments .comment-list .comment-text .user-nick .user-label, .composs-panel-buttons a, .composs-panel-buttons a.active, .composs-panel-buttons a:hover, .footer-button:hover, button, input[type=submit], .widget .tagcloud a:hover, .main-slider-owl.owl-carousel .owl-controls .owl-dot:hover:before, .main-slider-owl.owl-carousel .owl-controls .owl-dot.active:before, .widget .search-form>input, .header-top-socials>a span, .owl-carousel .owl-controls .owl-dot.active, .img-read-later-button, .composs-archive-list h3.item-title, #sidebar .widget>h3, .composs-panel-pager a.composs-pager-button.active, .composs-panel-pager a.composs-pager-button:hover, .composs-panel-pager span.page-numbers, .composs-panel>.composs-panel-title:not(.composs-panel-title-tabbed)>strong, .composs-panel>.composs-panel-title>strong.active {
	background-color: #8B949D;
}

.comments-big-message, .composs-secondary-title>strong, .composs-panel-pager .page-numbers, .footer-button, .contact-form-content label span, .widget .tagcloud a, .main-slider-owl.owl-carousel .owl-controls .owl-dot:hover:after, .main-slider-owl.owl-carousel .owl-controls .owl-dot.active:after, .item-stars .stars-inner:before, .composs-panel>.composs-panel-title.composs-panel-title-tabbed>strong {
	color: #8B949D;
}

.contact-form-content label textarea:focus, .contact-form-content label input:focus, .composs-panel>.composs-panel-title {
	border-color: #8B949D;
}

.owl-carousel .owl-controls .owl-dot {
	box-shadow: inset 0 0 0 2px #8B949D;
}


/* Link hover color */

.ot-shortcode-accordion>div.active>a:before, .photo-gallery-nav-left:active, .photo-gallery-nav-left:focus, .photo-gallery-nav-left, .photo-gallery-nav-right:active, .photo-gallery-nav-right:focus, .photo-gallery-nav-right", "background-color {
	background-color: #3779BC;
}

a:hover,.ot-w-comments-list .item .item-meta .item-meta-item.meta-button, .ot-shortcode-accordion>div.active>a {
	color: #3779BC;
}

.photo-gallery-thumbs-inner .item.active:before {
	box-shadow: inset 0 0 0 3px #3779BC;
}




		/* Background Color/Texture/Image */
		body {
			 
				background: url(http://mujerespanyrosas.com/wp-content/themes/composs/images/background-texture-1.jpg);
			
		}

			</style><style>/* Titles & Menu */

#main-menu, h1, h2, h3, h4, h5, h6, .portus-article-slider-big .item-article-title, .article-list-full-width .item .item-title, .article-slider-full-small .item-article-title {
	font-family: "Open Sans";
}


/* Secondary Font Family */

body, p {
	font-family: "Open Sans";
}



</style><script>






			//form validation
			function validateName(fieldClass, form) {
				"use strict"
				var error = "";
				var value = jQuery('input.'+fieldClass,form).val();

				if ( value === '' || value === 'Nickname' || value === 'Enter Your Name..' || value === 'Your Name..') {
					error = "You did not enter your first name.";
				} else if (value && (value.length < 2) || (value.length > 200)) {
					error = "First name is the wrong length.";
				}
				return error;
			}
					
			function validateEmail(fieldClass, form) {
				"use strict";
				var error="";
				var value = jQuery('input.'+fieldClass,form).val();
				var pattern = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][\d]\.|1[\d]{2}\.|[\d]{1,2}\.))((25[0-5]|2[0-4][\d]|1[\d]{2}|[\d]{1,2})\.){2}(25[0-5]|2[0-4][\d]|1[\d]{2}|[\d]{1,2})\]?$)/i);
    			
				
				if (!value || value === "") {
					error = "You did not enter an email address.";
				} else if ( pattern.test(value) === false) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}

					
			function validateMessage(fieldClass, form) {
				"use strict";
				var error = "";
				var value = jQuery('textarea.'+fieldClass,form).val();
				if (!value || value === '') {
					error = "You did not enter Your message.";
				} else if (value && value.length < 3) {
					error = "The message is to short.";
				}

				return error;
			}		


</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mujerespanyrosas.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://mujerespanyrosas.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://mujerespanyrosas.com/wp-content/uploads/2016/05/cropped-arton24686-32x32.png" sizes="32x32" />
<link rel="icon" href="http://mujerespanyrosas.com/wp-content/uploads/2016/05/cropped-arton24686-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mujerespanyrosas.com/wp-content/uploads/2016/05/cropped-arton24686-180x180.png" />
<meta name="msapplication-TileImage" content="http://mujerespanyrosas.com/wp-content/uploads/2016/05/cropped-arton24686-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			 #header-content-logo 
  {
	width: 1027px;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<!-- END head -->
	</head>
              
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-8066 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
			
			

	<!-- BEGIN .boxed -->
	<div class="boxed">

		<!-- BEGIN .header -->
		<div class="header">

			<!-- BEGIN .wrapper -->
			<div class="wrapper">

									<nav class="header-top">

													<!-- BEGIN .header-top-socials -->
							<div class="header-top-socials">
								<a href="https://www.facebook.com/panyrosas.es/?fref=ts" class="ot-color-hover-facebook" target="_blank" ><i class="fa fa-facebook"></i></a>								<a href="https://twitter.com/PanyRosasEE" class="ot-color-hover-twitter" target="_blank" ><i class="fa fa-twitter"></i></a>								<a href="https://plus.google.com/u/1/115028355573508180708" class="ot-color-hover-google-plus" target="_blank" ><i class="fa fa-google-plus"></i></a>																															<!-- END .header-socials -->
							</div>
						

						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-4969" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://mujerespanyrosas.com/blog-page-style-1/internacional/">Pan y Rosas en el mundo</a></li>
<li id="menu-item-4982" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://mujerespanyrosas.com/newsletter/">Newsletter</a></li>
</ul>					</nav>
				

				<div class="header-content">
					<div class="header-content-logo">
													<a href="http://mujerespanyrosas.com/" >
								<img src="http://mujerespanyrosas.com/wp-content/uploads/2016/05/banner.jpg" alt="Agrupación de Mujeres Pan y Rosas" />
							</a>
											</div>

					
				</div>

				<div class="main-menu-placeholder wrapper">
					<nav id="main-menu">
						<ul class="" id="menu-main-menu" rel="Main menu"><li id="menu-item-4989" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a title="Inicio" href="http://mujerespanyrosas.com/">Inicio</a></li>
<li id="menu-item-8024" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://mujerespanyrosas.com/quienes-somos-2/">¿Quiénes somos?</a></li>
<li id="menu-item-5002" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://mujerespanyrosas.com/catalogo-de-libros/">Catálogo de libros</a></li>
<li id="menu-item-145" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a title="Categorías" href="http://mujerespanyrosas.com/archive/">Secciones</a></li>
<li id="menu-item-7978" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://mujerespanyrosas.com/publicaciones/">Publicaciones</a></li>
<li id="menu-item-7574" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://mujerespanyrosas.com/en-catala/">En català</a></li>
<li id="menu-item-144" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://mujerespanyrosas.com/contactanos/">Contáctanos</a></li>
</ul>
													<form action="http://mujerespanyrosas.com/" method="get">
								<input type="text" value="" placeholder="Search" name="s"/>
								<button type="submit"><i class="fa fa-search"></i></button>
							</form>
						 
					</nav>

				</div>

			<!-- END .wrapper -->
			</div>
			
		<!-- END .header -->
		</div>
			


	
			
			<!-- BEGIN .content -->
			<div class="content">
												<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="content-wrapper">
												
						<!-- BEGIN .composs-main-content -->
						<div class="composs-main-content composs-main-content-s-1">
							

						
		
		<div class="theiaStickySidebar">
							<!-- BEGIN .composs-panel -->
				<div class="composs-panel">

					<div class="composs-panel-inner">


						<div class="post-8066 post type-post status-publish format-standard has-post-thumbnail hentry category-capitalismo-patriarcado category-derecho-al-aborto category-mujeres-feminismo tag-niunpasoatrasenigualdad tag-violencia-de-genero tag-violencia-machista tag-vox composs-main-article-content">
												



		<h1>Los derechos de las mujeres no se negocian. El 15E concentraciones contra el pacto PP, Cs y Vox</h1>

 
							
	<div class="composs-main-article-head">
		<div class="composs-main-article-media">
			<img width="1140" height="526" src="http://mujerespanyrosas.com/wp-content/uploads/2019/01/arton122044-13668-1140x526_c.jpg" alt="Los derechos de las mujeres no se negocian. El 15E concentraciones contra el pacto PP, Cs y Vox" srcset="http://mujerespanyrosas.com/wp-content/uploads/2019/01/arton122044-13668-2280x1052_c.jpg" data-ot-retina="http://mujerespanyrosas.com/wp-content/uploads/2019/01/arton122044-13668-2280x1052_c.jpg" />		</div>
					<div class="composs-main-article-meta">
									<span class="item"><i class="material-icons">access_time</i>enero 15, 2019</span>
													<a href="http://mujerespanyrosas.com/los-derechos-las-mujeres-no-se-negocian-15e-concentraciones-pacto-pp-cs-vox/#comments" class="item">
						<i class="material-icons">chat_bubble_outline</i>
						No Comments					</a>
													<span class="item">
						<i class="material-icons">folder_open</i>
													<a href="http://mujerespanyrosas.com/category/capitalismo-patriarcado/">Capitalismo y patriarcado</a>
													<a href="http://mujerespanyrosas.com/category/derecho-al-aborto/">Derecho al aborto</a>
													<a href="http://mujerespanyrosas.com/category/mujeres-feminismo/">Movimiento feminista y de mujeres</a>
											</span>
							</div>
					</div>



							<div class="shortcode-content">
								<p>El pacto de gobierno a tres por derecha entre <a href="http://www.izquierdadiario.es/PP-y-Ciudadanos-gobernaran-Andalucia-con-el-programa-de-VOX">PP, Cs y Vox</a> en Andalucía ha encendido las alarmas del movimiento de mujeres, del movimiento antirracista y las organizaciones que luchan por los derechos de los inmigrantes, trabajadoras y trabajadores.</p>
<p>Te puede interesar: [La derecha “sin complejos” abre el camino a una restauración conservadora 2.0 <a class="spip_url auto" href="http://www.izquierdadiario.es/La-derecha-sin-complejos-abre-el-camino-a-una-restauracion-conservadora-2-0" target="_blank">http://www.izquierdadiario.es/La-derecha-sin-complejos-abre-el-camino-a-una-restauracion-conservadora-2-0</a>]</p>
<p>Este 15 de enero las concentraciones contra este nuevo gobierno andaluz y en defensa de los derechos de las mujeres superan la centena y no sólo suceden en numerosas localidades andaluzas, sino también en todo el Estado español y en ciudades como Berlín, París, Buenos Aires, Toulouse o Bristol. Se espera una convocatoria masiva, tal y como viene levantando el movimiento de mujeres con hitos como las huelgas feminista del 8M.</p>
<div class="SandboxRoot env-bp-350">
<div class="EmbeddedTweet EmbeddedTweet--cta EmbeddedTweet--mediaForward media-forward js-clickToOpenTarget js-tweetIdInfo tweet-InformationCircle-widgetParent">
</p>
<div class="MediaCard-mediaContainer js-cspForcedStyle">
<div class="MediaCard-mediaAsset ImageGrid ImageGrid--4 ImageGrid--roundedTop"><a class="ImageGrid-image ImageGrid-image-0 CroppedImage CroppedImage--fillWidth" href="https://twitter.com/KodigoMalva/status/1084806873004548096/photo/1"><img class="CroppedImage-image js-cspForcedStyle" title="Ver imagen en Twitter" src="https://pbs.twimg.com/media/Dw4B_ZyXcAUuN2e?format=jpg&amp;name=small" alt="Ver imagen en Twitter" width="588" height="832" /></a><a class="ImageGrid-image ImageGrid-image-1 CroppedImage CroppedImage--fillWidth" href="https://twitter.com/KodigoMalva/status/1084806873004548096/photo/1"><img class="CroppedImage-image js-cspForcedStyle" title="Ver imagen en Twitter" src="https://pbs.twimg.com/media/Dw4B_ZtW0AAQp5x?format=jpg&amp;name=small" alt="Ver imagen en Twitter" width="848" height="1200" /></a><a class="ImageGrid-image ImageGrid-image-2 CroppedImage CroppedImage--fillWidth" href="https://twitter.com/KodigoMalva/status/1084806873004548096/photo/1"><img class="CroppedImage-image js-cspForcedStyle" title="Ver imagen en Twitter" src="https://pbs.twimg.com/media/Dw4B_ZxWoAY2oxT?format=jpg&amp;name=small" alt="Ver imagen en Twitter" width="848" height="1200" /></a><a class="ImageGrid-image ImageGrid-image-3 CroppedImage CroppedImage--fillWidth" href="https://twitter.com/KodigoMalva/status/1084806873004548096/photo/1"><img class="CroppedImage-image js-cspForcedStyle" title="Ver imagen en Twitter" src="https://pbs.twimg.com/media/Dw4B_ZvWsAIu3um?format=jpg&amp;name=small" alt="Ver imagen en Twitter" width="848" height="1200" /></a></div>
</div>

<div class="EmbeddedTweet-tweetContainer">
<div class="EmbeddedTweet-tweet"></div>
</div>
</div>
<div class="resize-sensor">
<div class="resize-sensor-shrink">
<div>El acuerdo entre PP, Cs y Vox es un programa de medidas reaccionarias, racistas, misóginas, LGTBIfobas, españolistas y represivas. Quieren expulsar masivamente a los inmigrantes, reforzar la xenofobia institucional, reprimir aún más al pueblo catalán, derogar la Ley Integral de Violencia de Género, prohibir el derecho al aborto en cualquier supuesto, promover formas de familia tradicionales y perseguir judicialmente a las mujeres que hagan denuncias sobre violencia de género. Un programa “antiderechos” patriarcal, racista y capitalista para liquidar conquistas sociales de millones de personas.</div>
</div>
</div>
</div>
<p>Tal y como el manifiesto 15E señala: “Somos muchas, somos payas, gitanas, migrantes, racializadas, con diversidad funcional, lesbianas, trans&#8230; Somos diversas y no vamos a permitir que se nos someta a ningún tipo de discriminación, explotación o criminalización. Defenderemos unidas, en sororidad, nuestros barrios y ciudades, diversas frente al discurso neofascista del miedo, discurso machista, racista y clasista que nuevamente encontramos en auge. Desde la frontera sur nos damos las manos entre hermanas, autóctonas, migradas, refugiadas, gritando en común que ningún ser humano es ilegal.”</p>
<div class="foto">
<a class="modal-fotos" title="" href="http://www.izquierdadiario.es/IMG/jpg/sin_titulo-75.jpg"><span class="spip_document_103272 spip_documents spip_documents_center spip_lien_ok"><img class="img-responsive" src="http://www.izquierdadiario.es/local/cache-vignettes/L701xH577/sin_titulo-75-ca2b6.jpg?1547505067" alt="" width="701" height="577" /></span></a>
</div>
<p>En el acuerdo de gobierno figuran además, algunos de los grandes &#8220;caballos de batalla&#8221; de la asociación ultracatólica Hazte Oír, con conocidos vínculos con el PP y con Vox, como la posibilidad de que &#8220;los padres puedan excluir a sus hijos de actividades de formación escolar cuando sean contrarias a sus convicciones&#8221;, un &#8220;Plan Integral de Apoyo a las Familias&#8221; y una &#8220;Consejería de Familia&#8221; y un sistema que proporcione &#8220;alternativas socioeconómicas a mujeres con embarazos no deseados&#8221; frente a la interrupción voluntaria de dicho embarazo.</p>
<p>Pero ante esta nueva amenaza contra nuestros derechos, es necesario evitar caer en la trampa de elegir entre el “mal peor” y el “mal menor”, como propone Podemos. El gobierno “progresista” del PSOE dice defender los derechos de las mujeres, pero mantiene los acuerdos con la Iglesia, a la que financia con dinero público, mientras que no hay financiación suficiente para un plan profundo contra la violencia machista o implementar educación sexual integral en la educación pública.</p>
<p>Es el gobierno que defiende a la banca, mientras miles de mujeres siguen siendo desahuciadas de sus casas por no poder pagar el alquiler. No podemos cerrar los ojos ante el hecho de que con el gobierno del PSOE siguen funcionando los CIES (verdaderas cárceles para inmigrantes), se siguen haciendo “devoluciones en caliente” en las fronteras y las policías municipales persiguen a los manteros en ciudades de los “ayuntamientos del cambio” como Madrid y Barcelona. Por eso, no son alternativa para enfrentar a la extrema derecha y la derecha.</p>
<p>Te puede interesar: <a href="http://www.izquierdadiario.es/Ante-el-crecimiento-de-la-extrema-derecha-Por-un-movimiento-de-mujeres-anticapitalista-antirracista">Ante el crecimiento de la extrema derecha: ¡Por un movimiento de mujeres anticapitalista, antirracista y combativo!</a></p>
<p>Ante el crecimiento de esta extrema derecha reaccionaria, el <br class="autobr" />movimiento de mujeres tiene un enorme desafío: desplegar nuestra fuerza en las calles, profundizar la movilización y fortalecer las alianzas con el movimiento antirracista, los colectivos de inmigrantes, la clase obrera, el movimiento estudiantil, las pensionistas y los movimientos sociales por la vivienda. Sólo así se puede hacer frente a estos monstruos de la extrema derecha que se nutren del fango dejado por las políticas neoliberales de los políticos del PP-Ciudadanos y el PSOE.</p>
<p>Desde hoy y hacia la huelga de mujeres del próximo 8M, se prepara una marea imparable de mujeres contra la extrema derecha, contra el patriarcado, el racismo y el capitalismo</p>
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmujerespanyrosas.com%2Flos-derechos-las-mujeres-no-se-negocian-15e-concentraciones-pacto-pp-cs-vox%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">PanyRosas&nbsp;EstadoEspañol</span></a><a  class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Los%20derechos%20de%20las%20mujeres%20no%20se%20negocian.%20El%2015E%20concentraciones%20contra%20el%20pacto%20PP%2C%20Cs%20y%20Vox&url=http://mujerespanyrosas.com/los-derechos-las-mujeres-no-se-negocian-15e-concentraciones-pacto-pp-cs-vox/&via=PanyRosasEE" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">@PanyRosasEE</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.9-->
															</div>

							
							

            <div class="composs-tag-list">
			<a href="http://mujerespanyrosas.com/tag/niunpasoatrasenigualdad/">NiUnPasoAtrásEnIgualdad</a><a href="http://mujerespanyrosas.com/tag/violencia-de-genero/">violencia de género</a><a href="http://mujerespanyrosas.com/tag/violencia-machista/">violencia machista</a><a href="http://mujerespanyrosas.com/tag/vox/">vox</a>        </div>
    
							
	<div class="composs-author-block">
					<div class="item-header">
				<a href="http://mujerespanyrosas.com/author/panyrosas-es/">
					<img alt='panyrosas.es' src='http://0.gravatar.com/avatar/c01f6bd85f2fef46af96470970d813cd?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c01f6bd85f2fef46af96470970d813cd?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />				</a>
			</div>
				<div class="item-content">
			<strong>panyrosas.es</strong>
			<p></p>
			
			<a href="http://mujerespanyrosas.com/author/panyrosas-es/" class="composs-button composs-button-green">
				<i class="fa fa-reply"></i>View more articles			</a>
							<a target="_blank" href="http://mujerespanyrosas.com/author/panyrosas-es/feed/" class="composs-button composs-button-orange"><i class="fa fa-rss"></i>Subscribe</a>
					
		</div>

	</div>



																								
							<div class="comment-list">
					<div class="comments-big-message">
						<i class="material-icons">comment</i>
						<strong>No comments yet</strong>
						<p>You can be first to leave a comment</p>
					</div>
				</div>
			
		

					<!-- BEGIN .composs-comments -->
			<div class="composs-comments">
				<div class="composs-secondary-title">
					<!-- <a href="#comments" class="right composs-button">all responses</a> -->
					<strong><i class="material-icons">mode_edit</i>Leave a response</strong>
				</div>


				<div class="comment-form">

					<div class="comment-respond">
														<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/los-derechos-las-mujeres-no-se-negocian-15e-concentraciones-pacto-pp-cs-vox/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="http://mujerespanyrosas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				
						<div class="comment-info">
							<span>Your e-mail address will not be published. Also other data will not be shared with third person. Required fields marked as <span class="c_required">*</span></span>
						</div><p class="contact-form-comment"><label class="label-input"><span>Comment text<i class="required">*</i></span><textarea name="comment" id="comment"></textarea></label></p><p class="contact-form-user"><label class="label-input"><span>Nickname<i class="required">*</i></span><input type="text" placeholder="Nickname" name="author" id="author"></label></p>
<p class="contact-form-email"><label class="label-input"><span>E-mail<i class="required">*</i></span><input type="text" placeholder="E-mail" name="email" id="email"></label></p>
<p class="contact-form-web"><label class="label-input"><span>Website</span><input type="text" placeholder="ex. www.orange-tehemes.com" name="url" id="url"></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit button" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='8066' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
												</div>
				</div>
			</div>
															</div>
					</div>
				</div>
					</div>
	
		

			<!-- END .composs-main-content -->
			</div>



					<!-- BEGIN #sidebar -->
		<aside id="sidebar" class="isfixedsidebar">
			<div class="theiaStickySidebar">
						
	<div class="widget-1 first widget widget_orange_themes_popular_posts">	<h3>Artículos más leídos</h3>		<div class="widget-content ot-w-article-list">
						
				

					<div class="item">
													<div class="item-header">
								            <span class="ot-read-later ot-read-later-2" data-post="5974">
                <a href="#" class="img-read-later-button ot-add-read-later rm-btn-small" data-post="5974">
                    Read later                </a>
                <a href="#" class="img-read-later-button ot-remove-read-later rm-btn-small" data-ot-css="display:none;" data-post="5974">
                    Remove                </a>
            </span>

        								<a href="http://mujerespanyrosas.com/la-violencia-machista-problema-estructural-del-sistema-capitalista-patriarcal/">
									<img width="80" height="56" src="http://mujerespanyrosas.com/wp-content/uploads/2016/08/arton47929-be11c-80x56_c.jpg" alt="La violencia machista: un problema estructural del sistema capitalista y patriarcal" srcset="http://mujerespanyrosas.com/wp-content/uploads/2016/08/arton47929-be11c-160x112_c.jpg" data-ot-retina="http://mujerespanyrosas.com/wp-content/uploads/2016/08/arton47929-be11c-160x112_c.jpg" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://mujerespanyrosas.com/la-violencia-machista-problema-estructural-del-sistema-capitalista-patriarcal/">La violencia machista: un problema estructural del sistema capitalista y patriarcal</a></h4>
															<span class="item-meta">
									<span class="item-meta-item">
										<i class="material-icons">access_time</i>agosto 5, 2016									</span>
								</span>
													</div>
					</div>

									
				

					<div class="item">
													<div class="item-header">
								            <span class="ot-read-later ot-read-later-2" data-post="6825">
                <a href="#" class="img-read-later-button ot-add-read-later rm-btn-small" data-post="6825">
                    Read later                </a>
                <a href="#" class="img-read-later-button ot-remove-read-later rm-btn-small" data-ot-css="display:none;" data-post="6825">
                    Remove                </a>
            </span>

        								<a href="http://mujerespanyrosas.com/despenalizacion-homosexualidad-urss/">
									<img width="80" height="56" src="http://mujerespanyrosas.com/wp-content/uploads/2017/05/arton75648-5c3af-80x56_c.jpg" alt="La despenalización de la homosexualidad en la URSS: un hito en la historia de la liberación sexual" srcset="http://mujerespanyrosas.com/wp-content/uploads/2017/05/arton75648-5c3af-160x112_c.jpg" data-ot-retina="http://mujerespanyrosas.com/wp-content/uploads/2017/05/arton75648-5c3af-160x112_c.jpg" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://mujerespanyrosas.com/despenalizacion-homosexualidad-urss/">La despenalización de la homosexualidad en la URSS: un hito en la historia de la liberación sexual</a></h4>
															<span class="item-meta">
									<span class="item-meta-item">
										<i class="material-icons">access_time</i>mayo 26, 2017									</span>
								</span>
													</div>
					</div>

									
				

					<div class="item">
													<div class="item-header">
								            <span class="ot-read-later ot-read-later-2" data-post="5096">
                <a href="#" class="img-read-later-button ot-add-read-later rm-btn-small" data-post="5096">
                    Read later                </a>
                <a href="#" class="img-read-later-button ot-remove-read-later rm-btn-small" data-ot-css="display:none;" data-post="5096">
                    Remove                </a>
            </span>

        								<a href="http://mujerespanyrosas.com/la-precariedad-laboral-las-mujeres-las-dificultades-la-conciliacion/">
									<img width="80" height="56" src="http://mujerespanyrosas.com/wp-content/uploads/2016/06/arton40847-371d7-80x56_c.jpg" alt="La precariedad laboral de las mujeres y las dificultades para la conciliación" srcset="http://mujerespanyrosas.com/wp-content/uploads/2016/06/arton40847-371d7-160x112_c.jpg" data-ot-retina="http://mujerespanyrosas.com/wp-content/uploads/2016/06/arton40847-371d7-160x112_c.jpg" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://mujerespanyrosas.com/la-precariedad-laboral-las-mujeres-las-dificultades-la-conciliacion/">La precariedad laboral de las mujeres y las dificultades para la conciliación</a></h4>
															<span class="item-meta">
									<span class="item-meta-item">
										<i class="material-icons">access_time</i>junio 4, 2016									</span>
								</span>
													</div>
					</div>

									
				

					<div class="item">
													<div class="item-header">
								            <span class="ot-read-later ot-read-later-2" data-post="6178">
                <a href="#" class="img-read-later-button ot-add-read-later rm-btn-small" data-post="6178">
                    Read later                </a>
                <a href="#" class="img-read-later-button ot-remove-read-later rm-btn-small" data-ot-css="display:none;" data-post="6178">
                    Remove                </a>
            </span>

        								<a href="http://mujerespanyrosas.com/la-hipocresia-detras-la-hipocresia-la-explotacion-sexual-negocio-la-pornografia/">
									<img width="80" height="56" src="http://mujerespanyrosas.com/wp-content/uploads/2016/10/arton56349-e276b-1-80x56_c.jpg" alt="La hipocresía detrás de la hipocresía: la explotación sexual y el negocio de la pornografía" srcset="http://mujerespanyrosas.com/wp-content/uploads/2016/10/arton56349-e276b-1-160x112_c.jpg" data-ot-retina="http://mujerespanyrosas.com/wp-content/uploads/2016/10/arton56349-e276b-1-160x112_c.jpg" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://mujerespanyrosas.com/la-hipocresia-detras-la-hipocresia-la-explotacion-sexual-negocio-la-pornografia/">La hipocresía detrás de la hipocresía: la explotación sexual y el negocio de la pornografía</a></h4>
															<span class="item-meta">
									<span class="item-meta-item">
										<i class="material-icons">access_time</i>octubre 11, 2016									</span>
								</span>
													</div>
					</div>

									
				

					<div class="item">
													<div class="item-header">
								            <span class="ot-read-later ot-read-later-2" data-post="5888">
                <a href="#" class="img-read-later-button ot-add-read-later rm-btn-small" data-post="5888">
                    Read later                </a>
                <a href="#" class="img-read-later-button ot-remove-read-later rm-btn-small" data-ot-css="display:none;" data-post="5888">
                    Remove                </a>
            </span>

        								<a href="http://mujerespanyrosas.com/judith-butler-la-teoria-queer/">
									<img width="80" height="56" src="http://mujerespanyrosas.com/wp-content/uploads/2016/07/Sin-título-1-80x56_c.jpg" alt="Judith Butler y la Teoría Queer" srcset="http://mujerespanyrosas.com/wp-content/uploads/2016/07/Sin-título-1-160x112_c.jpg" data-ot-retina="http://mujerespanyrosas.com/wp-content/uploads/2016/07/Sin-título-1-160x112_c.jpg" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://mujerespanyrosas.com/judith-butler-la-teoria-queer/">Judith Butler y la Teoría Queer</a></h4>
															<span class="item-meta">
									<span class="item-meta-item">
										<i class="material-icons">access_time</i>julio 22, 2016									</span>
								</span>
													</div>
					</div>

									
				

					<div class="item">
													<div class="item-header">
								            <span class="ot-read-later ot-read-later-2" data-post="5927">
                <a href="#" class="img-read-later-button ot-add-read-later rm-btn-small" data-post="5927">
                    Read later                </a>
                <a href="#" class="img-read-later-button ot-remove-read-later rm-btn-small" data-ot-css="display:none;" data-post="5927">
                    Remove                </a>
            </span>

        								<a href="http://mujerespanyrosas.com/patriarcado-crimen-castigo/">
									<img width="80" height="56" src="http://mujerespanyrosas.com/wp-content/uploads/2016/07/arton46476-4b4fb-1-80x56_c.jpg" alt="Patriarcado, crimen y castigo" srcset="http://mujerespanyrosas.com/wp-content/uploads/2016/07/arton46476-4b4fb-1-160x112_c.jpg" data-ot-retina="http://mujerespanyrosas.com/wp-content/uploads/2016/07/arton46476-4b4fb-1-160x112_c.jpg" />								</a>
							</div>
												<div class="item-content">
							<h4><a href="http://mujerespanyrosas.com/patriarcado-crimen-castigo/">Patriarcado, crimen y castigo</a></h4>
															<span class="item-meta">
									<span class="item-meta-item">
										<i class="material-icons">access_time</i>julio 26, 2016									</span>
								</span>
													</div>
					</div>

						
		</div>
	</div>

    <div class="widget-2 widget widget_media_image"><h3>Puedes leernos en</h3><a href="http://www.izquierdadiario.es/Seccion-Generos-y-Sexualidades?id_rubrique=2653"><img width="150" height="150" src="http://mujerespanyrosas.com/wp-content/uploads/2018/01/NhpughSf_400x400-150x150.jpg" class="image wp-image-7430  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="http://mujerespanyrosas.com/wp-content/uploads/2018/01/NhpughSf_400x400-150x150.jpg 150w, http://mujerespanyrosas.com/wp-content/uploads/2018/01/NhpughSf_400x400-300x300.jpg 300w, http://mujerespanyrosas.com/wp-content/uploads/2018/01/NhpughSf_400x400-32x32.jpg 32w, http://mujerespanyrosas.com/wp-content/uploads/2018/01/NhpughSf_400x400-50x50.jpg 50w, http://mujerespanyrosas.com/wp-content/uploads/2018/01/NhpughSf_400x400-64x64.jpg 64w, http://mujerespanyrosas.com/wp-content/uploads/2018/01/NhpughSf_400x400-96x96.jpg 96w, http://mujerespanyrosas.com/wp-content/uploads/2018/01/NhpughSf_400x400-128x128.jpg 128w, http://mujerespanyrosas.com/wp-content/uploads/2018/01/NhpughSf_400x400.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="widget-3 widget widget_media_image"><h3>Folleto: &#8220;Triplemente oprimidas, triplemente combativas&#8221;</h3><a href="http://mujerespanyrosas.com/wp-content/uploads/2018/05/Folleto-PyR2-Redes.pdf"><img width="300" height="169" src="http://mujerespanyrosas.com/wp-content/uploads/2018/05/arton102953-300x169.jpg" class="image wp-image-7782  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://mujerespanyrosas.com/wp-content/uploads/2018/05/arton102953-300x169.jpg 300w, http://mujerespanyrosas.com/wp-content/uploads/2018/05/arton102953-768x432.jpg 768w, http://mujerespanyrosas.com/wp-content/uploads/2018/05/arton102953.jpg 958w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="widget-4 last widget widget_media_image"><h3>Suplement 1 de Maig: &#8220;Veus i relats de treballadores&#8221;</h3><a href="http://mujerespanyrosas.com/wp-content/uploads/2018/05/Folleto-PyR-final-1.pdf"><img width="212" height="300" src="http://mujerespanyrosas.com/wp-content/uploads/2018/05/portada-1-jpg-1-212x300.jpg" class="image wp-image-7785  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://mujerespanyrosas.com/wp-content/uploads/2018/05/portada-1-jpg-1-212x300.jpg 212w, http://mujerespanyrosas.com/wp-content/uploads/2018/05/portada-1-jpg-1-768x1086.jpg 768w, http://mujerespanyrosas.com/wp-content/uploads/2018/05/portada-1-jpg-1-724x1024.jpg 724w" sizes="(max-width: 212px) 100vw, 212px" /></a></div>				
			</div>
		</aside>


	
		</div>
	
	<!-- END .wrapper -->
	</div>
	<!-- BEGIN .content -->
</div>





							<!-- BEGIN #footer -->
			<footer id="footer">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					

											
						
												
									</div>

				<div class="footer-copyright">
					<p>© 2016 Copyright Composs theme.</p>
				</div>


			
		<!-- END #footer -->
		</footer>
					<div class="ot-follow-share">
				<a href="https://www.facebook.com/panyrosas.es/?fref=ts" class="ot-color-facebook" target="_blank" data-h-title="Facebook"><i class="fa fa-facebook"></i></a>				<a href="https://twitter.com/PanyRosasEE" class="ot-color-twitter" target="_blank" data-h-title="Twitter"><i class="fa fa-twitter"></i></a>				<a href="https://plus.google.com/u/1/115028355573508180708" class="ot-color-google-plus" target="_blank" data-h-title="Google+"><i class="fa fa-google-plus"></i></a>															</div>
		
		<div class="ot-responsive-menu-header">
			<a href="#" class="ot-responsive-menu-header-burger">
				<i class="material-icons">menu</i>
			</a>
							<a href="http://mujerespanyrosas.com/" class="ot-responsive-menu-header-logo">
					<img src="http://mujerespanyrosas.com/wp-content/uploads/2016/05/banner.jpg" alt="Agrupación de Mujeres Pan y Rosas" />
				</a>
					</div>


	<!-- END .boxed -->
	</div>

	<div class="ot-responsive-menu-content-c-header">
		<a href="#" class="ot-responsive-menu-header-burger"><i class="material-icons">menu</i></a>
	</div>
	<div class="ot-responsive-menu-content">
		<div class="ot-responsive-menu-content-inner has-search">
							<form action="http://mujerespanyrosas.com/" method="get">
					<input type="text" value="" placeholder="Search" name="s"/>
					<button type="submit"><i class="fa fa-search"></i></button>
				</form>
			 
			<ul id="responsive-menu-holder"></ul>
		</div>
	</div>
	<div class="ot-responsive-menu-background"></div>

	<div class="lightbox ot-display-none">
		<div class="lightcontent-loading">
			<button class="light-close"><i class="fa fa-times"></i></button>
			<div class="loading-box">
				<h3>Loading, Please Wait!</h3>
				<span>This may take a second or two.</span>
				<span class="loading-image"><img width="47" height="47" src="http://mujerespanyrosas.com/wp-content/themes/composs/images/loading.gif" title="Loading, Please Wait!" alt="Loading, Please Wait!" /></span>
			</div>
		</div>
		<div class="lightcontent"></div>
	</div>
	<script type="text/javascript">
  var containers = document.getElementsByClassName("insert_map_iframe_container");
  var url_rand = Math.floor((Math.random()*10)+1);
  var base_img_url = "http://cdn.geopowered.com/Applications/WordPressPlugins/AGOL/Free/logos/";
  var target_img = "service-logo-"+url_rand+".png";
  for (var i = 0; i < containers.length; i++) {
    var thisContainer = containers[i];
    thisContainer.innerHTML = thisContainer.innerHTML + "<div><img src='" + base_img_url + target_img + "' /></div>";
  }
</script><script type="text/javascript">			jQuery('.theiaStickySidebar', 'body').parent().theiaStickySidebar({
				// Settings
				additionalMarginTop: 30
			});

		</script><script type='text/javascript' src='http://mujerespanyrosas.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-content/plugins/ot-shortcodes/js/shortcode-scripts.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-content/themes/composs/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-content/themes/composs/js/bootstrap.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-content/themes/composs/js/owl.carousel.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-content/themes/composs/js/theme-scripts.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-content/themes/composs/js/ot-lightbox.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-content/themes/composs/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-content/themes/composs/js/jquery.event.swipe.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-content/themes/composs/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-content/themes/composs/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-content/themes/composs/js/composs.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js?ver=4.9.9'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js?ver=4.9.9'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js?ver=4.9.9'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://mujerespanyrosas.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>